Cisco CallManager CTI Memory Leak Denial of Service Vulnerability

Solution:
Cisco recommends that all users upgrade to version 3.1(3a), available from the vendor.



 

Privacy Statement
Copyright 2010, SecurityFocus