CAG's Simple CMS Multiple Cross Site Scripting and SQL Injection Vulnerabilities

Bugtraq ID: 43719
Class: Input Validation Error
CVE: CVE-2010-4857
Remote: Yes
Local: No
Published: Oct 05 2010 12:00AM
Updated: Oct 06 2011 04:10PM
Credit: Shamus
Vulnerable: Curtiss Grymala CAG's Simple Content Management System 0.2 Beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus