Citrix NFuse Cross-Site Scripting Vulnerability

Bugtraq ID: 4372
Class: Input Validation Error
CVE: CVE-2002-0504
Remote: Yes
Local: No
Published: Mar 27 2002 12:00AM
Updated: Jul 11 2009 11:56AM
Credit: Discovery of this issue is credited to "Eric Detoisien" <eric.detoisien@global-secure.fr>.
Vulnerable: Citrix Nfuse 1.51
Citrix Nfuse 1.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus