Adobe Acrobat and Reader CVE-2010-3657 Denial of Service Vulnerability

Attackers can exploit this issue by tricking an unsuspecting victim into opening a malicious PDF.


 

Privacy Statement
Copyright 2010, SecurityFocus