PostNuke caselist Arbitrary Module Include Vulnerability

Bugtraq ID: 4381
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 28 2002 12:00AM
Updated: Mar 28 2002 12:00AM
Credit: Discovered by pokleyzz sakamaniaka <pokleyzz@hotmail.com>.
Vulnerable: PostNuke Development Team PostNuke 0.703
Not Vulnerable: PostNuke Development Team PostNuke 0.71


 

Privacy Statement
Copyright 2010, SecurityFocus