Citrix Nfuse boilerplate.asp Web Root Disclosure Vulnerability

Solution:
Reportedly, more recent versions (Nfuse 1.6) are not vulnerable to this issue. However this has not been confirmed.



 

Privacy Statement
Copyright 2010, SecurityFocus