SGI IRIX HOSTALIASES Core Dump Denial of Service Vulnerability

Bugtraq ID: 4388
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: Mar 28 2002 12:00AM
Updated: Mar 28 2002 12:00AM
Credit: Published in SGI advisory 20020306-01-P.
Vulnerable: SGI IRIX 6.5.15 m
SGI IRIX 6.5.15 f
SGI IRIX 6.5.14 m
SGI IRIX 6.5.14 f
SGI IRIX 6.5.13 m
SGI IRIX 6.5.13 f
SGI IRIX 6.5.12 m
SGI IRIX 6.5.12 f
SGI IRIX 6.5.11 m
SGI IRIX 6.5.11 f
SGI IRIX 6.5.10
SGI IRIX 6.5.9
SGI IRIX 6.5.8
SGI IRIX 6.5.7
SGI IRIX 6.5.6
SGI IRIX 6.5.5
SGI IRIX 6.5.4
SGI IRIX 6.5.3
SGI IRIX 6.5.2
SGI IRIX 6.5.1
SGI IRIX 6.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus