PHP 'php_filter_validate_email()' Function Denial of Service Vulnerability

Attackers can use a browser to exploit this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus