ZeroForum User-Embedded Scripting Vulnerability

Bugtraq ID: 4394
Class: Input Validation Error
CVE: CVE-2002-0474
Remote: Yes
Local: No
Published: Mar 29 2002 12:00AM
Updated: Jul 11 2009 11:56AM
Credit: Reported by altomo <altomo@digitalgangsters.net>.
Vulnerable: ZeroForum ZeroForum 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus