Oracle Fusion Middleware CVE-2010-3501 Remote OID Vulnerability

Bugtraq ID: 43995
Class: Unknown
CVE: CVE-2010-3501
Remote: Yes
Local: No
Published: Oct 12 2010 12:00AM
Updated: Sep 07 2017 02:13PM
Credit: Oracle
Vulnerable: Oracle Oracle Identity Management 10g 10.1.4 .3.0
Oracle Application Server 10g 10.1.2 .3.0 R2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus