Oracle VM CVE-2010-3584 'ovs-agent' Local Privilege Escalation Vulnerability

Bugtraq ID: 44043
Class: Access Validation Error
CVE: CVE-2010-3584
Remote: No
Local: Yes
Published: Oct 12 2010 12:00AM
Updated: Nov 02 2010 06:47PM
Credit: Oracle
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus