RETIRED: Mambo 'com_a6mambohelpdesk' Component Remote File Include Vulnerability

Bugtraq ID: 44057
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 12 2010 12:00AM
Updated: Oct 13 2010 06:39PM
Credit: jos_ali_joe
Vulnerable: MamboXChange a6MamboHelpDesk 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus