SBD Directory Software 'logindialogue.php' Cross Site Scripting Vulnerability

Bugtraq ID: 44116
Class: Input Validation Error
CVE: CVE-2010-1357
Remote: Yes
Local: No
Published: Jan 11 2009 12:00AM
Updated: Jan 11 2009 12:00AM
Credit: Crux
Vulnerable: SBD Directory Software SBD Directory Software 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus