Evernew Free Joke Script 'change.php' Security Bypass Vulnerability

An attacker can use a browser to exploit this issue.

The following exploit is available:


 

Privacy Statement
Copyright 2010, SecurityFocus