Dynamic Guestbook Remote Command Execution Vulnerability

Bugtraq ID: 4423
Class: Input Validation Error
CVE: CVE-2002-0550
Remote: Yes
Local: No
Published: Apr 03 2002 12:00AM
Updated: Jul 11 2009 11:56AM
Credit: Discovery of this issue is credited to "Florian Hobelsberger / BlueScreen" <genius28@gmx.de>.
Vulnerable: Dynamic Guestbook Dynamic Guestbook 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus