PHPGroupWare Debian Package Configuration Vulnerability

Bugtraq ID: 4424
Class: Configuration Error
CVE:
Remote: Yes
Local: No
Published: Apr 03 2002 12:00AM
Updated: Apr 03 2002 12:00AM
Credit: This vulnerability discovery credited to Matthias Jordan <mjordan@code-fu.de>.
Vulnerable: PHPGroupWare PHPGroupWare 0.9.13
- Debian Linux 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus