Mozilla Firefox and SeaMonkey Gopher Parser Cross Site Scripting Vulnerability

To exploit this issue, an attacker must entice an unsuspecting user to follow a malicious URI or visit a malicious website.


 

Privacy Statement
Copyright 2010, SecurityFocus