Webmedia Explorer HTML Injection Vulnerability

Bugtraq ID: 44598
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 02 2010 12:00AM
Updated: Nov 02 2010 12:00AM
Credit: High-Tech Bridge SA
Vulnerable: Marc Salmurri Webmedia Explorer 6.13.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus