Online Work Order Suite Login SQL Injection Vulnerability

Bugtraq ID: 44608
Class: Input Validation Error
CVE: CVE-2010-4186
Remote: Yes
Local: No
Published: Nov 02 2010 12:00AM
Updated: Apr 13 2015 09:02PM
Credit: L0rd CrusAd3r aka VSN
Vulnerable: OnlineTechTools.com Online Work Order Suite Professional Edition 2.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus