Novell GroupWise Multiple Remote Vulnerabilities

Attackers can likely use a browser to exploit some of these issues. For a cross-site scripting issue, an unsuspecting user must be enticed to follow a malicious link.

The following proof-of-concept is available:


 

Privacy Statement
Copyright 2010, SecurityFocus