Woltlab Burning Board 'locator.php' SQL Injection Vulnerability

Bugtraq ID: 44735
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 09 2010 12:00AM
Updated: Nov 09 2010 12:00AM
Credit: Easy Laster
Vulnerable: Woltlab Burning Board 2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus