IBM Informix Web Datablade Page Request SQL Injection Vulnerability

Solution:
The vendor strongly recommends upgrading to version 4.13.UC2 of IBM Informix Web Datablade which does not have this vulnerability. This product will be generally available very soon.

For more information about the availability of the new version of IBM Informix Web Datablade, the vendor recommends contacting IBM Informix Technical Support or a local sales office.



 

Privacy Statement
Copyright 2010, SecurityFocus