webApp.secure 'Content-Length' Remote Denial Of Service Vulnerability

Bugtraq ID: 45019
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Nov 23 2010 12:00AM
Updated: Nov 23 2010 12:00AM
Credit: Aleksandar Nikolic
Vulnerable: webScurity Inc webApp.secure 4.0.1 Standard Edition
Not Vulnerable: webScurity Inc webApp.secure 5.0 Standard Edition


 

Privacy Statement
Copyright 2010, SecurityFocus