Eclime Cross Site Scripting and Multiple SQL Injection Vulnerabilities

Bugtraq ID: 45124
Class: Input Validation Error
CVE: CVE-2010-4851
CVE-2010-4852
Remote: Yes
Local: No
Published: Nov 30 2010 12:00AM
Updated: Apr 13 2015 09:02PM
Credit: High-Tech Bridge SA
Vulnerable: eclime eclime 1.1.2b
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus