ClamAV Prior to 0.96.5 Multiple Vulnerabilities

ClamAV is prone to multiple vulnerabilities.

Attackers can exploit these issues to cause denial-of-service conditions or potentially execute arbitrary code in the context of the application.

Versions prior to ClamAV 0.96.5 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus