Linux Kernel IGB Panic VLAN Packet Remote Denial of Service Vulnerability

To exploit this issue, attackers use readily available network utilities.


 

Privacy Statement
Copyright 2010, SecurityFocus