Exim Crafted Header Remote Code Execution Vulnerability

Exim is prone to a remote code-execution vulnerability.

Attackers can exploit this issue to execute code as the 'exim' user. Attackers can leverage this issue to launch further attacks.

Versions prior to Exim 4.70 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus