Sybase Afaria Cross Site Request Forgery Vulnerability

Bugtraq ID: 45529
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Dec 21 2010 12:00AM
Updated: Dec 21 2010 12:00AM
Credit: Knud Erik Hojgaard, nSense
Vulnerable: Sybase Afaria 6.5
Sybase Afaria 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus