Habari Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 45530
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 21 2010 12:00AM
Updated: Dec 21 2010 12:00AM
Credit: High-Tech Bridge SA
Vulnerable: Habari Habari 0.6.5
Not Vulnerable: Habari Habari 0.6.6


 

Privacy Statement
Copyright 2010, SecurityFocus