PrestaShop 1.3.3 Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 45531
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 21 2010 12:00AM
Updated: Dec 21 2010 12:00AM
Credit: Sow Ching Shiong
Vulnerable: PrestaShop PrestaShop 1.3.3
Not Vulnerable: PrestaShop PrestaShop 1.4.0.4


 

Privacy Statement
Copyright 2010, SecurityFocus