IBM Lotus Notes Traveler Multiple Security Vulnerabilities

Bugtraq ID: 45564
Class: Input Validation Error
CVE: CVE-2010-4544
CVE-2010-4547
CVE-2010-4549
CVE-2010-4550
Remote: Yes
Local: No
Published: Dec 23 2010 12:00AM
Updated: Dec 23 2010 12:00AM
Credit: The vendor reported these issues.
Vulnerable: IBM Lotus Notes Traveler 8.5.1.2
Not Vulnerable: IBM Lotus Notes Traveler 8.5.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus