Appweb Web Server Cross Site Scripting Vulnerability

Bugtraq ID: 45568
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 23 2010 12:00AM
Updated: Dec 23 2010 12:00AM
Credit: Gjoko Krstic
Vulnerable: Embedthis Software Appweb 3.2.2-1
Not Vulnerable: Embedthis Software Appweb 3.2.3


 

Privacy Statement
Copyright 2010, SecurityFocus