Apple Mac OS X WLAN Roaming with Disabled MCS Denial of Service Vulnerability

Bugtraq ID: 45627
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Dec 30 2010 12:00AM
Updated: Dec 30 2010 12:00AM
Credit: Attilla de Groot
Vulnerable: Apple Mac OS X 10.6.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus