Faq-O-Matic Cross Site Scripting Vulnerability

Bugtraq ID: 4565
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 20 2002 12:00AM
Updated: Apr 20 2002 12:00AM
Credit: Posted to BugTraq on April 19, 2002 by BrainRawt . <brainrawt@hotmail.com>.
Vulnerable: Jon Howell Faq-O-Matic 2.712
Jon Howell Faq-O-Matic 2.711
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus