Joomla! 'com_jotloader' Component 'section' Parameter Directory Traversal Vulnerability

Bugtraq ID: 45651
Class: Input Validation Error
CVE: CVE-2010-4617
Remote: Yes
Local: No
Published: Dec 10 2010 12:00AM
Updated: Dec 10 2010 12:00AM
Credit: v3n0m
Vulnerable: Vladimir Kanich JotLoader 2.2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus