RETIRED: concrete5 'controller.php' Remote File Include Vulnerability

Bugtraq ID: 45669
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 05 2011 12:00AM
Updated: Jan 12 2011 02:42PM
Credit: n0n0x
Vulnerable: concrete5 concrete5 5.4.1 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus