Lexmark Printer Ready Message Value HTML Injection Vulnerability

Bugtraq ID: 45688
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 06 2011 12:00AM
Updated: Jan 06 2011 12:00AM
Credit: dave b
Vulnerable: Lexmark Lexmark X651de
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus