CompactCMS Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 45819
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 15 2011 12:00AM
Updated: Jan 15 2011 12:00AM
Credit: NLSecurity
Vulnerable: CompactCMS CompactCMS 1.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus