Oracle WebLogic Server CVE-2010-3510 Remote Security Vulnerability

Bugtraq ID: 45847
Class: Unknown
CVE: CVE-2010-3510
Remote: Yes
Local: No
Published: Jan 18 2011 12:00AM
Updated: Jan 18 2011 12:00AM
Credit: Oracle
Vulnerable: Oracle Weblogic Server 10.3.3
Oracle Weblogic Server 10.3.2
Oracle Weblogic Server 9.3 MP3
Oracle Weblogic Server 9.2
Oracle Weblogic Server 9.1
Oracle Weblogic Server 9.0 GA
Oracle Weblogic Server 10.0 MP2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus