Oracle Database and Enterprise Manager Grid Control Remote Code Execution Vulnerability

Bugtraq ID: 45883
Class: Access Validation Error
CVE: CVE-2010-3600
Remote: Yes
Local: No
Published: Jan 18 2011 12:00AM
Updated: Jul 15 2015 12:14AM
Credit: 1c239c43f521145fa8385d64a9c32243
Vulnerable: Oracle Oracle11g Standard Edition One 11.1 6
Oracle Oracle11g Standard Edition 11.1 6
Oracle Oracle11g Standard Edition 11.1 .7
Oracle Oracle11g Standard Edition 11.2.0.1.0
Oracle Oracle11g Enterprise Edition 11.1 6
Oracle Oracle11g Enterprise Edition 11.2.0.1.0
Oracle Oracle11g Enterprise Edition 11.1.0.7
Oracle Enterprise Manager Grid Control 10g 10.2.0.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus