CultBooking 'cultbooking.php' Local File Include and Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 45965
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 24 2011 12:00AM
Updated: Jan 24 2011 12:00AM
Credit: Gjoko Krstic, Zero Science Labs
Vulnerable: Cultuzz CultBooking 2.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus