PHPCMS 'index.php' SQL Injection Vulnerability

Bugtraq ID: 45970
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 21 2011 12:00AM
Updated: Jan 25 2011 06:51AM
Credit: eidelweiss
Vulnerable: phpCMS phpCMS V9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus