PivotX 'module_image.php' Cross Site Scripting Vulnerability

Bugtraq ID: 45983
Class: Input Validation Error
CVE: CVE-2011-0773
Remote: Yes
Local: No
Published: Jan 25 2011 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: AutoSec Tools
Vulnerable: PIVOTX PivotX 2.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus