Betsy 'page' Parameter Local File Include Vulnerability

Bugtraq ID: 46124
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 02 2011 12:00AM
Updated: Feb 02 2011 12:00AM
Credit: Hamza 'MizoZ' N
Vulnerable: Betsy Betsy 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus