ProFTPD 'mod_sftp' Module Integer Overflow Vulnerability

Solution:
Updates are available. Please see the references for more information.


Slackware Linux 13.0 x86_64

Slackware Linux 12.1

Slackware Linux x86_64 -current

Slackware Linux 12.0

Slackware Linux -current

Slackware Linux 13.0

Slackware Linux 12.2

Slackware Linux 13.1 x86_64

Slackware Linux 11.0

Slackware Linux 13.1


 

Privacy Statement
Copyright 2010, SecurityFocus