Linksys WAP610N Unauthenticated Root Access Security Vulnerability

Bugtraq ID: 46305
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Feb 10 2011 12:00AM
Updated: Feb 14 2011 10:59AM
Credit: Matteo Ignaccolo
Vulnerable: Cisco Linksys WAP610N 1.0.1
Cisco Linksys WAP610N 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus