WP Forum Server for WordPress Multiple SQL Injection Vulnerability

Bugtraq ID: 46362
Class: Input Validation Error
CVE: CVE-2011-1047
Remote: Yes
Local: No
Published: Feb 14 2011 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: High-Tech Bridge SA
Vulnerable: Lucid Crew WP Forum Server 1.6.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus