Qi Bo CMS 'aidDB[]' Parameter SQL Injection Vulnerability

Bugtraq ID: 46445
Class: Input Validation Error
CVE: CVE-2011-1064
Remote: Yes
Local: No
Published: Feb 18 2011 12:00AM
Updated: Apr 13 2015 09:01PM
Credit: k4shifz, Wolves Security Team
Vulnerable: qibosoft Qi Bo CMS 7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus