JAKCMS 'admin/index.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 46447
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 18 2011 12:00AM
Updated: Feb 21 2011 07:29AM
Credit: Steven Seeley, stratsec
Vulnerable: JAKCMS JAKCMS 2.0 PRO RC5 0
JAKCMS JAKCMS 2.0.2
JAKCMS JAKCMS 2.0
Not Vulnerable: JAKCMS JAKCMS 2.0.3


 

Privacy Statement
Copyright 2010, SecurityFocus