WordPress Z-Vote Plugin 'zvote' Parameter SQL Injection Vulnerability

Bugtraq ID: 46498
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 23 2011 12:00AM
Updated: Feb 23 2011 12:00AM
Credit: High-Tech Bridge SA
Vulnerable: WordPress Z-Vote 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus